Jeunes Ailes

Bienvenue sur le forum Jeunes Ailes !

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous identifier si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Bonne visite et à bientôt.

L'équipe Jeunes Ailes

Problème sur R3000

Partagez
avatar
flychris
Invité
Invité

Masculin Nombre de messages : 4
Age : 27
Localisation : Saintes
Date d'inscription : 14/08/2011

Problème sur R3000

Message  flychris le Lun 15 Aoû 2011 - 22:22

Je souhaite partager avec vous ce problème qui m'est arrivé sur le Robin 3000. (Au passage, je suis arrivé il n'y a pas longtemps sur le forum en vantant les qualités de cet avion !!! Cherchez l'erreur !!!)

Plus sérieusement, je voulais demander, à ceux qui s'y connaissent un peu, un point de vue technique.

Situation : Atterrissage R3000, 3 personnes à bord de masse normale, CAVOK sur Rodez.

Je pose le plus doucement possible l'avion pour donner bonne impression aux gens que j'emmenais, j'arrondis donc avec souplesse et pose les trains principaux puis la roulette de nez. Voyant que la sortie du taxiway n'était pas très loin, je commence à freiner doucement aussi. L'avion est rentré dans une phase de vibration très violente. Je relâche les freins et après quelques secondes l'avion revient dans son état normal. Je me suis dit, au départ, que j'avais posé trop souplement peut être et que la roulette de nez s’était probablement mal déverrouillée.

Sur place à Rodez, j'avais un vol à faire avec une personne. Au deuxième atterrissage, je me suis dit qu'il fallait que je pose plus fermement la roulette de nez. Mais ça n'a rien fait. Même vibrations, impression que la verrière va sortir de ses rails, qu'un des trains va céder...bref pas rassurant...
J'observe cependant qu'en dessous de 50-60 km/h, je peux freiner sans problème.

Du coup je ne comprends pas trop ce qui se passe...

Fin de journée, je fais mon retour sur Pons-Avy avec les 2 personnes que j'avais au début. Tout se passe bien. A l'atterrissage sur Pons (piste en herbe) je sollicite le freinage pour tester, voir s'il y a une différence. Et là plus de vibrations !

Le facteur qui semble prépondérant est la nature de la piste (bitume ou herbe). Mais d'où pourrait venir le problème aussi ? Quelqu'un a une idée ?
J'en ai parlé aux instructeurs et pour l'instant, cela reste un peu un mystère...

Merci pour ceux qui mettront leurs landing lights pour moi et qui m’éclaireront sur ce point ! Et pas que pour moi d'ailleurs !!!
avatar
paparomeo
Initié
Initié

Masculin Nombre de messages : 37
Age : 56
Localisation : Montélimar
Date d'inscription : 06/03/2009

Re: Problème sur R3000

Message  paparomeo le Mar 16 Aoû 2011 - 5:31

Bonjour

Cela s'appelle du shimmy et passe généralement inaperçu sur piste en herbe.

J'avais découvert ça sur mon premier solo à l'occasion d'un posé sur piste en dur...

Il faut vérifier les jeux éventuels dans le train avant, le bon état de l'anti shimmy, bref ton mécano saura ça.

De mémoire, sur notre R2100 une mauvaise pression de l'amortisseur avant amplifiée le phénomène.

A+

Patrick
avatar
yanderuelle
Jeunes Ailes For Ever
Jeunes Ailes For Ever

Masculin Nombre de messages : 1831
Age : 48
Localisation : LFBU - Angoulême ou à Fayence
Date d'inscription : 02/08/2008

Re: Problème sur R3000

Message  yanderuelle le Mar 16 Aoû 2011 - 6:27

Je confirme que cela semble être le shimmy de la roulette. Il faut en parler avec le mécano pour qu'il y regarde. Un regonflage de l'amortisseur avant voir un changement des pistons ou ressorts anti shimmy s'impose en fonction de la configuration de la roulette. Parfois un simple gonflage du pneu avant permet d'éliminer ce problème.

Poser dur ou pas ne change rien. C'est une vibration violente de gauche a droite et inversement de la roulette de nez dans une certaine plage de vitesse et qui, dans un premier temps ne se produit que sur une piste en dur. Ensuite si on attend trop, cela se fera aussi sur l'herbe, mais ce sera en général trop tard et le mal sera fait mécaniquement.

Pour éviter que cela ne se reproduise, il faut privilégier le freinage aérodynamique au freinage mécanique garder la roulette de nez en l'air le plus longtemps possible. Jusqu'à passer en dessous de la vitesse basse du shimmy. Freiner ensuite doucement. En général sur ces avions, même a l'accélération il y a une tendance au shimmy qui disparait en soulageant la roulette plus fortement que les autres avions lors de la phase d'accélération au sol.
avatar
removebeforeflight
Fanatique

Nombre de messages : 483
Localisation : LFCS Bordeaux, anciennement LFSP
Date d'inscription : 07/04/2010

Re: Problème sur R3000

Message  removebeforeflight le Mar 16 Aoû 2011 - 7:43

Salut,

Je suis également pour l'hypothèse du shimmy.
Cela se produit parfois sur tous les avions que je pilote régulièrement (DR400 et C152). Pour arrêter ça, j'arrête de freiner et je soulage la roulette de nez en mettant manche au ventre. En général, ça s'arrête. Ensuite, reposer délicatement la roulette, et si ça recommence, manche à nouveau au ventre.

C'est vrai que la première fois, ça surprend (également expérimenté en nav solo pour la première fois... toujours surprenant).
avatar
flychris
Invité
Invité

Masculin Nombre de messages : 4
Age : 27
Localisation : Saintes
Date d'inscription : 14/08/2011

Re: Problème sur R3000

Message  flychris le Mar 16 Aoû 2011 - 10:04

Bon eh bien merci pour vos éclairages !
On va voir ce qu'ils en pensent à la Rochelle (terrain où l'on emmène nos avions pour les visites)

Surtout ce qui me rassure dans vos réponses c'est que le problème peut se résorber assez rapidement. Ce n'est pas un problème structural ou autre qui nécessiterait presque de changer l'avion ! A 1 an d'acquisition ça serait moche....

Merci à tous !
avatar
mika33
Jeunes Ailes For Ever
Jeunes Ailes For Ever

Masculin Nombre de messages : 1479
Age : 21
Localisation : LFBD
Date d'inscription : 22/10/2009

Re: Problème sur R3000

Message  mika33 le Mar 16 Aoû 2011 - 17:41

paparomeo a écrit:Bonjour

Cela s'appelle du shimmy et passe généralement inaperçu sur piste en herbe.

J'avais découvert ça sur mon premier solo à l'occasion d'un posé sur piste en dur...

Il faut vérifier les jeux éventuels dans le train avant, le bon état de l'anti shimmy, bref ton mécano saura ça.

De mémoire, sur notre R2100 une mauvaise pression de l'amortisseur avant amplifiée le phénomène.

A+

Patrick


J'ai eu la même chose sur le R2160 au roulage mais le problème a vite été réglé.


    © 2004-2014 Jeunes Ailes ® - Tous droits réservés | Powered by Invision © | Designed by Invision & Jeunes Ailes | Statistiques | Team JA | Contact
    La date/heure actuelle est Mer 13 Déc 2017 - 7:28