Jeunes Ailes

Bienvenue sur le forum Jeunes Ailes !

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous identifier si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Bonne visite et à bientôt.

L'équipe Jeunes Ailes

Pompe éléctrique ne faisant aucun bruit ?

Partagez
avatar
yankeelima
Acro
Acro

Masculin Nombre de messages : 101
Age : 21
Localisation : France
Date d'inscription : 08/12/2011

Pompe éléctrique ne faisant aucun bruit ?

Message  yankeelima le Mar 6 Mar 2012 - 17:31

Bonjour tout le monde,

Aujourd'hui, procédure de démarrage de l'avion ( HR200 ), j'allume la pompe, j'entend pas le bruit habituel que fait la pompe derrière moi, j'éteint, je rallume, rien n'y fait, bon la pression montait d'un poil, ça ma suffit pour faire 2 TDP, mais savez-vous si c'est important de tenir compte de ce détail?

Amicalement, SuperHornet

Julien Robin
Jeunes Ailes Spirit
Jeunes Ailes Spirit

Masculin Nombre de messages : 8336
Age : 35
Localisation : LFKL / LFLY
Date d'inscription : 20/01/2006

Re: Pompe éléctrique ne faisant aucun bruit ?

Message  Julien Robin le Mar 6 Mar 2012 - 18:34

Qu'en pense ton instructeur ?
avatar
yankeelima
Acro
Acro

Masculin Nombre de messages : 101
Age : 21
Localisation : France
Date d'inscription : 08/12/2011

Re: Pompe éléctrique ne faisant aucun bruit ?

Message  yankeelima le Mar 6 Mar 2012 - 18:38

J'étais en solo, je l'ai prévenu, il ma dit qu'il faut le signaler, donc en réparation..
avatar
yankeelima
Acro
Acro

Masculin Nombre de messages : 101
Age : 21
Localisation : France
Date d'inscription : 08/12/2011

Re: Pompe éléctrique ne faisant aucun bruit ?

Message  yankeelima le Sam 17 Mar 2012 - 15:42

Bonjour,

Du nouveau, lpompe électrique avait bien était en panne, elle a été remplacée par une toute neuve.

Bonne soirée
avatar
eduardo mazarino
Habitué
Habitué

Masculin Nombre de messages : 90
Age : 53
Localisation : LFLO
Date d'inscription : 05/04/2007

Re: Pompe éléctrique ne faisant aucun bruit ?

Message  eduardo mazarino le Sam 17 Mar 2012 - 19:59

SuperHornet a écrit:Bonjour tout le monde,

Aujourd'hui, procédure de démarrage de l'avion ( HR200 ), j'allume la pompe, j'entend pas le bruit habituel que fait la pompe derrière moi, j'éteint, je rallume, rien n'y fait, bon la pression montait d'un poil, ça ma suffit pour faire 2 TDP, mais savez-vous si c'est important de tenir compte de ce détail?

Amicalement, SuperHornet

Ben non ca suffit pas même pour faire un TdP.Y'a un truc que je pige pas tu fais du solo sans la présence de ton instructeur sur le terrain ??

AMitiés
EM
avatar
yankeelima
Acro
Acro

Masculin Nombre de messages : 101
Age : 21
Localisation : France
Date d'inscription : 08/12/2011

Re: Pompe éléctrique ne faisant aucun bruit ?

Message  yankeelima le Sam 17 Mar 2012 - 20:11

eduardo mazarino a écrit:
SuperHornet a écrit:Bonjour tout le monde,

Aujourd'hui, procédure de démarrage de l'avion ( HR200 ), j'allume la pompe, j'entend pas le bruit habituel que fait la pompe derrière moi, j'éteint, je rallume, rien n'y fait, bon la pression montait d'un poil, ça ma suffit pour faire 2 TDP, mais savez-vous si c'est important de tenir compte de ce détail?

Amicalement, SuperHornet

Ben non ca suffit pas même pour faire un TdP.Y'a un truc que je pige pas tu fais du solo sans la présence de ton instructeur sur le terrain ??

AMitiés
EM

Sisi il y avait le FI qui me surveillait, je lui en ai parlé, il m'a demandé si la pression été dans le vert, elle l'était bien, aucune rechute.
avatar
rafale_49
Acharné
Acharné

Masculin Nombre de messages : 249
Age : 25
Localisation : saumur -LFOD-LFDL-LFEN
Date d'inscription : 30/09/2011

Re: Pompe éléctrique ne faisant aucun bruit ?

Message  rafale_49 le Sam 17 Mar 2012 - 21:18

coup de bol que ta pression n'est pas chuté elle aurait put le faire du fait que tu ais diminué de façon plus que sensible ton régime moteur (entrainement de la pompe mécanique)
avatar
yankeelima
Acro
Acro

Masculin Nombre de messages : 101
Age : 21
Localisation : France
Date d'inscription : 08/12/2011

Re: Pompe éléctrique ne faisant aucun bruit ?

Message  yankeelima le Sam 17 Mar 2012 - 21:46

ça restait pas mal figé sur les 150 m/bar. Dans le vert, mais assez bas dans le vert


    © 2004-2014 Jeunes Ailes ® - Tous droits réservés | Powered by Invision © | Designed by Invision & Jeunes Ailes | Statistiques | Team JA | Contact
    La date/heure actuelle est Lun 20 Nov 2017 - 3:42